Linha do Tempo

Lauro Huebner - Gol 2.0 GTI 8v

NOVO TÓPICO: Motor falhando

Meu GTI 2000 ano 1996, com 154.000 KM rodados - e meu desde os 18.000 KM, antes era de meu irmao que adquiriu ele zero - esta apresentando um defeito no funcionamento do motor ja ha 2 anos e ninguem consegue identificar/resolver.
Ao ligar o motor e rodar entre 50 a 3000 metros, ao acelerar o motor engasga.
Isto acontece apenas na primeira utilizacao do carro no dia, o restante do dia tudo funciona as mil maravilhas.
Este defeito nao aparece todos os dias, as vezes nao aparece por uma semana e depois volta.
O interessante e que quando o defeito se manifesta mesmo no transito, simplesmente desligo o motor e ligo novamente em questao de segundos e o defeito desaparece pelo resto do dia. 
Semana passada, em outra cidade, um mecanico passou um scanner da Ford (disse que a mecanica do motore da Ford - epoca da Auto-Latina) e acusou o seguinte: sonda lampda nao chaveia.
O interessante e que ja passei uma dezena de scanners e nunca acusou nada.
Alguem ja passou por isso? SEra que trocando a sonda lampda pode resolver o problema



11/03/2018 às 22:50

Gabriel Menini - Gol 2.0 GTI 16v

O consumo dele esta alto??

07/04/2018 às 18:43

Identifique-se!

Você não está logado.

Clique aqui

9º Encontro da Família GTI

Dias 29, 30 e 31 de março de 2013.

Organização do evento e criação do video por: Fernando Dallaqua

Publicidade

Simples Agenda

Melhor sistema para gestão de Clínica Médica, Dentista, Salão de Beleza, Pet Shop, Auto Mecânica, Fotógrafos e Clínicas.

Controle os Agendamentos, Comissões, Vendas e Fechamento do Caixa.

Envio de SMS gratuito para seus clientes.

Experimente Grátis !

http://www.simplesagenda.com.br